Official Packages

RSS Feed
ccid 1.5.2-1 x86_64
wallabag 2.5.3-1 any
dbus-broker 33-1 x86_64
mytop 10.9.5-1 x86_64
mariadb-libs 10.9.5-1 x86_64
mariadb-clients 10.9.5-1 x86_64
mariadb 10.9.5-1 x86_64
galera 26.4.14-1 x86_64
hwdata 0.367-1 any
jupyter-notebook 6.5.2-2 any

Update your mirrorlist

AUR

RSS Feed
plymouth-i_use_arch_btw-git  
codeberg-cli  
python-pytest-archon  
inotify-info-git  
fnt  
proxmark3gui-git  
openra-wts-git  
ruby-timeout  
python-pysimpleguiqt  
passmg  


更多...

  • 近期文章
  • 归档
  • 其他操作




  • 欢迎来到 Arch Linux 中文社区

    Arch Linux是一个轻量的、灵活的Linux发行版,遵循K.I.S.S.原则。

    目前我们有专门为x86_64架构优化的官方软件包。作为官方软件包的补充,我们还有一个社区维护的,数量和质量每天都在增长和进步的软件源

    我们强大的社区热情而乐于助人,同时我们以能够用自己的技术能力使用Arch并作为Arch的主干力量而自豪。请查阅我们的论坛邮件列表来加入我们。如果你想了解更多关于Arch的信息,可以看一看我们的Wiki

    Learn more...

    RSS Feed

    最新文章

    tensorflow>=1.14.0-5 更新需要手动干预

    2019 年 8 月 21 日

    tensorflow 包在 1.14.0-5 之前的版本缺少几个动态库的链接。这个问题已经在 1.14.0-5 中修复,所以更新过程需要覆盖掉 ldconfig 创建出的未被 pacman 跟踪的链接文件。如果你在更新时遇到如下报错

    tensorflow: /usr/lib/libtensorflow.so.1 exists in filesystem
    tensorflow: /usr/lib/libtensorflow_cc.so.1 exists in filesystem
    tensorflow: /usr/lib/libtensorflow_framework.so.1 exists in filesystem
    

    那么请使用如下命令

    pacman -Suy --overwrite=usr/lib/libtensorflow.so.1,usr/lib/libtensorflow_cc.so.1,usr/lib/libtensorflow_framework.so.1
    

    来完成系统更新。



    © 2012 Arch Linux Chinese Community | Arch Linux 中文社区
    GNU FDL 1.3
    Original designed by Archlinux.org · XHTML · CSS · RSS
    Proudly powered by WordPress | Server by RivenCloud
    The Arch Linux name and logo are recognized trademarks by Judd Vinet & Aaron Griffin. Some rights reserved.